srkp.net
当前位置:首页 >> liBglu.so.1 64Bit >>

liBglu.so.1 64Bit

你先make 再make install 之后网上下载libGLU.so.1 这个库 放在 常用lib 库下 就能使用了 上面的错误信息是说缺少那个库文件

网站首页 | 网站地图
All rights reserved Powered by www.srkp.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com